<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج - صحيفة الخرج اليوم الإلكترونية</title>
<link rel="pingback" href="http://kharjhome.com/xmlrpc.php" /> 

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kharjhome.com/884991745.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج - صحيفة الخرج اليوم الإلكترونية" />
<meta property="og:description" content="‏ستقام الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد الموافق ١٤٣٩/١٠/١٠هـ بعد صلاة الظهر في جامع الملك عبدالعزيز بالخرج بحضور محافظ الخرج الاستاذ مساعد بن عبدالله الماضي ، اللهم اغفر له وارحمه واسكنه فسيح جناتك ." />
<meta property="og:url" content="http://kharjhome.com/884991745.html" />
<meta property="og:site_name" content="صحيفة الخرج اليوم الإلكترونية" />
<meta property="article:publisher" content="http://www.facebook.com/kharjhome" />
<meta property="article:author" content="#" />
<meta property="article:section" content="أخبار الخرج" />
<meta property="article:published_time" content="2018-06-24T06:37:24+03:00" />
<meta property="og:image" content="http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8.jpeg" />
<meta property="og:image:width" content="471" />
<meta property="og:image:height" content="471" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="‏ستقام الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد الموافق ١٤٣٩/١٠/١٠هـ بعد صلاة الظهر في جامع الملك عبدالعزيز بالخرج بحضور محافظ الخرج الاستاذ مساعد بن عبدالله الماضي ، اللهم اغفر له وارحمه واسكنه فسيح جناتك ." />
<meta name="twitter:title" content="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج - صحيفة الخرج اليوم الإلكترونية" />
<meta name="twitter:site" content="@kharjhome1" />
<meta name="twitter:image" content="http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8.jpeg" />
<meta name="twitter:creator" content="@kharjhome1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الخرج اليوم الإلكترونية &raquo; الخلاصة" href="http://kharjhome.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الخرج اليوم الإلكترونية &raquo; خلاصة التعليقات" href="http://kharjhome.com/comments/feed" />
<meta property="og:image" content="http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8.jpeg" /><meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://kharjhome.com/884991745.html" />
<meta name="twitter:title" value="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" />
<meta name="twitter:description" value="‏ستقام الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد الموافق ١٤٣٩/١٠/١٠هـ بعد صلاة الظهر في جامع الملك عبدالعزيز بالخرج بحضور محافظ الخرج الاستاذ مساعد بن عبدالله الماضي ، اللهم اغفر له وارحمه واسكنه فسيح جناتك ." />
<meta name="twitter:image" value="http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8.jpeg" />
<meta name="twitter:site" value="@libdemvoice" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الخرج اليوم الإلكترونية &raquo; الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج خلاصة التعليقات" href="http://kharjhome.com/884991745.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kharjhome.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://kharjhome.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='http://kharjhome.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://kharjhome.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kharjhome.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tarana-stylesheet-css'  href='http://kharjhome.com/wp-content/themes/taranapress/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tarana-print-css'  href='http://kharjhome.com/wp-content/themes/taranapress/style-print.css' type='text/css' media='print' />
<link rel='stylesheet' id='like-dislike-css'  href='http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://kharjhome.com/wp-content/plugins/wp-commentnavi/commentnavi-css.css' type='text/css' media='all' />
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/js/jquery.tools.min.js" async="async"></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/js/jquery.infinitescroll.min.js" async="async"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var taranaJS = {"templateUrl":"http:\/\/kharjhome.com\/wp-content\/themes\/taranapress","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"without-menu","infScroll":"1","infScrollClick":"1","infScrollComments":"","totalPosts":"1","postsPerPage":"18","isPageNavi":"1","infScrollMsgText":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollMsgTextPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollFinishedText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u062d\u062a\u0648\u064a\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsMsgPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsFinishedMsg":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627"};
/* ]]> */
</script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/js/tarana.js" async="async"></script>
<link rel='https://api.w.org/' href='http://kharjhome.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kharjhome.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kharjhome.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranapress/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://kharjhome.com/?p=884991745' />
<link rel="alternate" type="application/json+oembed" href="http://kharjhome.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkharjhome.com%2F884991745.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kharjhome.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkharjhome.com%2F884991745.html&#038;format=xml" />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://kharjhome.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('http://kharjhome.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type="text/css">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</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://kharjhome.com/wp-content/themes/taranapress/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <link href="http://kharjhome.com/wp-content/themes/taranapress/widgets/assets/css/slider-pro.min.css" rel="stylesheet"><link href="http://kharjhome.com/wp-content/themes/taranapress/widgets/assets/css/owl.carousel.css" rel="stylesheet"><link href="http://kharjhome.com/wp-content/themes/taranapress/widgets/assets/css/widgets_style.css" rel="stylesheet"><link href="http://kharjhome.com/wp-content/themes/taranapress/widgets/assets/css/widgets_style_rtl.css" rel="stylesheet"><link rel="icon" href="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-270x270.png" />
    <!-- BEGIN Google Analytics script -->
    	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1152267531686427",
    enable_page_level_ads: true
  });
</script>    <!-- END Google Analytics script -->
        
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranapress/fonts.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranapress/custom/css/awesome/font-awesome.min.css" type="text/css" media="screen" />
<!-- Latest compiled and minified CSS -->

<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranapress/custom/css/bootstrap/bootstrap.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranapress/custom/css/bootstrap/animate.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranapress/custom/css/bootstrap/blueimp-gallery.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranapress/custom/css/bootstrap/bootstrap-image-gallery.min.css" type="text/css" media="screen" />

<!-- jQuery library -->
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/custom/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/custom/js/resize/textsizer.js" defer></script>
<!-- Latest compiled JavaScript -->
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/custom/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/custom/js/bootstrap/jquery.blueimp-gallery.min.js" defer></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/custom/js/bootstrap/bootstrap-image-gallery.min.js" defer></script>
<style type="text/css" media="screen">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</style>


<script>

( function( $ ) {
$( document ).ready(function() {
$('.menu-right-menu-container > ul > li > a').click(function() {
  $('.menu-right-menu-container li').removeClass('active');
  $(this).closest('li').addClass('active');	
  var checkElement = $(this).next();
  if((checkElement.is('ul')) && (checkElement.is(':visible'))) {
    $(this).closest('li').removeClass('active');
    checkElement.slideUp('normal');
  }
  if((checkElement.is('ul')) && (!checkElement.is(':visible'))) {
    $('.menu-right-menu-container ul ul:visible').slideUp('normal');
    checkElement.slideDown('normal');
  }
  if($(this).closest('li').find('ul').children().length == 0) {
    return true;
  } else {
    return false;	
  }		
});
});
} )( jQuery );






// dropdown menu on click
(function($){
	$(document).ready(function(){
		$('ul.dropdown-menu [data-toggle=dropdown]').on('click', function(event) {
			event.preventDefault(); 
			event.stopPropagation(); 
			$(this).parent().siblings().removeClass('open');
			$(this).parent().toggleClass('open');
		});
	});
})(jQuery);




$(document).ready(function(){
    $('[data-toggle="popover"]').popover(); 
});



$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip();   
});

    
    
$(document).ready(function() {
    $('#list').click(function(event){event.preventDefault();$('#products .item').addClass('list-group-item animated bounceIn');});
    $('#grid').click(function(event){event.preventDefault();$('#products .item').removeClass('list-group-item animated bounceIn');$('#products .item').addClass('grid-group-item animated zoomInDown');});
    
     $('#grid').click(function(event){event.preventDefault();$('#products .entry').css('height','');});
    $('#list').click(function(event){event.preventDefault();$('#products .entry').css('height','auto');});
});
    




$( window ).load(function() {
$('#twitter-widget-0').contents().find("head")
.append($("<style type='text/css'>  .EmbeddedTweet { max-width:100% !important; border: 0px !important;}  .Tweet-text { font-weight: bold;color:#666; }</style>"));
});
    

$('.adv_side_right').affix({
      offset: {
        top: $('.container').height()
      }
});
    
    
</script>

</head>
<body class="rtl post-template-default single single-post postid-884991745 single-format-standard full-width-slider three_col_left three-columns have-secondary-menu">
<div class="bg-gradient">

<!-- container-fluid -->
<div class="container ">



<div data-spy="affix" data-offset-top="5" class="adv_side_left">
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_23">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تلقائي -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="5764725990"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
    
    
<div data-spy="affix" data-offset-top="5" class="adv_side_right">
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_24">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تلقائي -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="5764725990"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
 

<!-- TOP MENU START -->	
<nav id="top-bar" class="navbar navbar-default">

<div class="header_profiles">
<!-- Profiles START -->
<div id="profiles">
            <a href="http://kharjhome.com/feed" target="_blank" title="RSS" class="mysocial social-rss" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-rss fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://twitter.com/kharjhome1" target="_blank" title="Twitter" class="mysocial social-twitter" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-twitter fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://www.facebook.com/kharjhome" target="_blank" title="Facebook" class="mysocial social-facebook" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-facebook fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://plus.google.com/" target="_blank" title="Google Plus" class="mysocial social-google-plus" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" target="_blank" title="YouTube" class="mysocial social-youtube" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-youtube fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://instagram.com/kharjhome1" target="_blank" title="Instagram" class="mysocial social-instagram" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-instagram fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" target="_blank" title="SnapChat" class="mysocial social-snapchat" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-snapchat fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	</div><!-- Profiles END -->
</div><!-- End header_profiles -->

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#top-menu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>
</div>

<div class="collapse navbar-collapse" id="top-menu">

<ul id="menu-top-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884881918"><a href="http://kharjhome.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
<li id="menu-item-884881917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884881917"><a href="http://kharjhome.com/%d8%ae%d8%b1%d9%8a%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9">خريطة الموقع</a></li>
</ul><ul class="nav navbar-nav small_font nopad navbar-left">      		
<li class="dropdown">
			
<a class="dropdown-toggle" data-toggle="dropdown" href="#"><span class="glyphicon glyphicon-user"></span> الدخول | التسجيل <span class="caret"></span></a>  
<ul class="dropdown-menu small_font">
<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#signup"><span class="glyphicon glyphicon-check"></span> تسجيل جديد</a>
 
</li>

<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#login"><span class="glyphicon glyphicon-log-in"></span> دخول الأعضاء</a>
     
</li>

<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#passwordreset"><span class="glyphicon glyphicon-lock"></span> فقدت كلمة المرور</a>
     
</li>
</ul>
         
</li>
</ul>
			
			
<div class="vert-offset-top-05 pull-left visible-sm">
<!-- Trigger the modal with a button -->
<button type="button" class="btn btn-default" data-toggle="modal" data-target="#mysearch"><span class="glyphicon glyphicon-search"></span></button>

<!-- Modal -->
<div id="mysearch" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">بحث</h4>
</div>
<div class="modal-body">
<form class="navbar-form" method="get" action="http://kharjhome.com">
    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>

</div>
</div>

</div>


</div><!-- End collapse -->


</nav>
<!-- TOP MENU END -->	

  
<!-- Modal -->
 
<div id="signup" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalSignup">تسجيل جديد</h4>
</div>
<div class="modal-body">
<p>			<div class="vert-offset-bottom-3">
			                        <div id="result"></div> <!-- To hold validation results -->
			<form id="wp_signup_form" action="" method="post">
			<input type="hidden" name="action" value="tg_singup" />
            <div class="form-group">
			<p>اسم المستخدم , <span class="text-danger">إنجليزي فقط</span> <span class="required text-danger">*</span></p> 
             <div class="inner-addon right-addon">
             <i class="glyphicon glyphicon-user"></i>   
			<input type="text" name="username" class="form-control" value="" /> 
            </div></div>
            
            <div class="form-group">
			<p>البريد الإلكتروني <span class="required text-danger">*</span></p> 
             <div class="inner-addon right-addon">
             <i class="glyphicon glyphicon-envelope"></i>  
			<input type="text" name="email" class="form-control" value="" /> 
			</div></div>
                
            


<div class="form-group">
<p>النوع</p>

 
<label class="checkbox-inline"><input type="radio" name="gender" value="Male" checked />ذكر</label> 
<label class="checkbox-inline"><input type="radio" name="gender" value="Female" />أنثى</label>  
</div>



	
<div class="form-group">
	<p>حساب فيس بوك</p>
		<input id="facebook" type="text" class="form-control" value="" name="facebook" />
</div>
	
<div class="form-group">
	<p>حساب تويتر</p>
        	<input id="twitter" type="text" class="form-control" value="" name="twitter" />
</div>
	
<div class="form-group">
	<p>حساب انستقرام</p>
        	<input id="instagram" type="text" class="form-control" value="" name="instagram" />
</div>
	
<div class="form-group">
	<p>قوقل بلص</p>
        	<input id="gplus" type="text" class="form-control" value="" name="gplus" />
</div>

<div class="form-group">
	<p>قناة اليوتيوب</p>
        	<input id="youtube" type="text" class="form-control" value="" name="youtube" />
</div>
	
<div class="form-group">
	<p>حساب سكايب</p>
        	<input id="skype" type="text" class="form-control" value="" name="skype" />
</div>
	
	
<div class="form-group">
	<p>رقم الهاتف</p>
        	<input id="phonenumber" type="text" class="form-control" value="" name="phonenumber" />
</div>



			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_384910937" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxnEkUAAAAALXSw_vG-MfTdhLyVgYZiCmNQGLr" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>                
                
             <div class="form-group">   
			<input class="btn btn-primary" type="submit" id="submitbtn" name="submit" value="تسجيل" />
			</div>
            </div>
			</form>
			<script type="text/javascript">  						
			$("#submitbtn").click(function() {
			
			$('#result').html('<img src="http://kharjhome.com/wp-content/themes/taranapress/images/ajax-loader.gif" class="loader" />').fadeIn();
			var input_data = $('#wp_signup_form').serialize();
			$.ajax({
			type: "POST",
			data: input_data,
			success: function(msg){
			$('.loader').remove();
			//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
			var filterd_msg = $("#result").html(msg);
                        if($(filterd_msg).find(".alert-success").html()){
                                $("#wp_signup_form").hide().fadeOut();
                        }
			$("#result").html(msg);
			}
			});
			return false;
			
			});
			</script>
			
			</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="login" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLogin">دخول الأعضاء</h4>
</div>
<div class="modal-body">
<div id="container">
<div id="result_login"></div> <!-- To hold validation results -->
<form id="wp_login_form" action="/" method="post">
<input type="hidden" name="action" value="tg_login" />
<div class="form-group">
<p>اسم المستخدم</p>
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-user"></i>
<input type="text" name="username" class="form-control" value="" />
</div>
</div>

<div class="form-group">
<p>كلمة المرور</p>
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-lock"></i>
<input type="password" name="password" class="form-control" value="" />
</div>
</div>

			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_715751394" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxnEkUAAAAALXSw_vG-MfTdhLyVgYZiCmNQGLr" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><div class="checkbox">
<input name="rememberme" type="checkbox" value="forever" /> <label>تذكرني</label>
</div>
<div class="form-group">
<input class="btn btn-primary" type="submit" id="submitbtn_login" name="submit" value="دخول" />
</div>
</form>
<script type="text/javascript">
$("#submitbtn_login").click(function() {
$('#result_login').html('<img src="http://kharjhome.com/wp-content/themes/taranapress/images/ajax-loader.gif" class="loader" />').fadeIn();
var input_data = $('#wp_login_form').serialize();
$.ajax({
type: "POST",
data: input_data,
success: function(msg){
$('.loader').remove();
//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
//var filterd_msg = $(msg).find(".alert").parent().html();
$("#result_login").html(msg);
}
});
return false;
});
</script>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="passwordreset" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLostpw">فقدت كلمة المرور</h4>
</div>
<div class="modal-body">
<div id="container">
<div id="result_resetpass"></div> <!-- To hold validation results -->
                       <form class="user_form" id="wp_pass_reset" action="/" method="post">
<div class="alert alert-info">الرجاء إدخال اسم المستخدم أو عنوان البريد الإلكتروني. سيتم إرسال رابط إلى بريدك الإلكتروني تستطيع من خلاله إنشاء كلمة مرور جديدة.</div>

            <div class="form-group">
                        <input type="text" class="form-control" name="user_input" value="" />
             </div>
                   	<input type="hidden" name="action" value="tg_pwd_reset" />
                        <input type="hidden" name="tg_pwd_nonce" value="f8c7925ddd" />

            			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2081956179" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxnEkUAAAAALXSw_vG-MfTdhLyVgYZiCmNQGLr" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
                        <input type="submit" id="submitbtn" class="btn btn-primary" name="submit" value="احصل على كلمة مرور جديدة" />
                        </form>
        <script type="text/javascript">
        $("#wp_pass_reset").submit(function() {
            $('#result_resetpass').html('<img src="http://kharjhome.com/wp-content/themes/taranapress/images/ajax-loader.gif" class="loader" />').fadeIn();
                var input_data = $('#wp_pass_reset').serialize();
                $.ajax({
                        type: "POST",
                        data: input_data,
                        success: function(msg){
                                $('.loading').remove();
                                //$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
                            var filterd_msg = $(msg).find(".alert").parent().html();
                                $("#result_resetpass").html(filterd_msg);
                                if($(msg).find(".alert-success").html()){
                                        $("#wp_pass_reset").fadeOut();
                                }
                        }
                });
                return false;

        });
	</script>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>
 
    

	
	


<!-- Header START -->
	
<div id="header" style="background-image: url('http://kharjhome.com/wp-content/themes/taranapress/images/headers/tdefault.png');background-repeat: no-repeat;background-position: center; ">


<div class="header_logo col-xs-12 col-sm-4 col-md-4 col-lg-4 pull-right text-xs-center text-sm-center text-md-center text-lg-center">

 
<div class='site-logo'>
<a href='http://kharjhome.com/' title='عودة للصفحة الرئيسية' rel='home'>
<img src='http://kharjhome.com/wp-content/uploads/2018/05/024.png' alt='صحيفة الخرج اليوم الإلكترونية'>
</a>
</div>

</div>

<div class="header_date xsmall_font col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><span class="glyphicon glyphicon-calendar"></span>&nbsp;<script>var fixd;function isGregLeapYear(year){return year%4 == 0 && year%100 != 0 || year%400 == 0;}function gregToFixed(year, month, day){var a = Math.floor((year - 1) / 4);var b = Math.floor((year - 1) / 100);var c = Math.floor((year - 1) / 400);var d = Math.floor((367 * month - 362) / 12);if (month <= 2)e = 0;else if (month > 2 && isGregLeapYear(year))e = -1;else e = -2;return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;}function Hijri(year, month, day){this.year = year;this.month = month;this.day = day;this.toFixed = hijriToFixed;this.toString = hijriToString;}function hijriToFixed(){return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;}function hijriToString(){var months = new Array("محرم","صفر","ربيع أول","ربيع ثاني","جماد أول","جماد ثاني","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");return this.day + " " + months[this.month - 1]+ " " + this.year;}function fixedToHijri(f){var i=new Hijri(1100, 1, 1);i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);var i2=new Hijri(i.year, 1, 1);var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;i.month = Math.min(m, 12);i2.year = i.year;i2.month = i.month;i2.day = 1;i.day = f - i2.toFixed() + 1;return i;}var tod=new Date();var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");var monthname=new Array("يناير","فبراير","مارس","أبريل","مايو","جون","جول","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر");var y = tod.getFullYear();var m = tod.getMonth();var d = tod.getDate();var dow = tod.getDay();m++;fixd=gregToFixed(y, m, d);var h=new Hijri(1421, 11, 28);h = fixedToHijri(fixd);</script>    <script>document.write( weekday[dow] + " , " + h.toString() + " هـ ,  ");</script><script>document.write(" " + d + " " + monthname[m-1] + " " + y + " م  ");</script> &nbsp;&nbsp;| &nbsp;<span title="آخر تحديث" class="glyphicon glyphicon-refresh"></span>  يونيو 24, 2018 , 6:37 ص </div>	

<div class="header_banner col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_10">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="true" href=""><img src="http://kharjhome.com/wp-content/uploads/2016/11/87777777777-1.jpg" width="900" height="150" alt="" title="" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_10 .img_thumb_banner {
        width: 900px;
        height: 150px;
        max-width:100%;
      }
      }
    </style>
  
</div><div class="clearfix"></div>


</div>
<!-- Header END -->

<!-- Header MENU START -->
<nav id="header-menu-wrap" class="navbar navbar-inverse">


<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#HeaderMenu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>

 
<div class="home-icon"><a class="navbar-brand" href="http://kharjhome.com"><span class="glyphicon glyphicon-home"></span></a></div> 

</div>
<div class="collapse navbar-collapse" id="HeaderMenu">

      
<ul id="header-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884881904"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">أخبار الخرج</a></li>
<li id="menu-item-884881905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881905"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82">أخبار المناطق</a></li>
<li id="menu-item-884881906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881906"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9">أخبار محلية</a></li>
<li id="menu-item-884881907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881907"><a href="http://kharjhome.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9">اخبار رياضية</a></li>
<li id="menu-item-884881908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881908"><a href="http://kharjhome.com/category/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">تعليم الخرج</a></li>
<li id="menu-item-884881909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881909"><a href="http://kharjhome.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%d9%85%d8%b3%d8%a6%d9%88%d9%84">خبر ومسئول</a></li>
<li id="menu-item-884881910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881910"><a href="http://kharjhome.com/category/%d9%82%d9%80%d9%80%d9%80%d9%88%d8%a7%d9%81%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%8a">قـــوافــــــــــي</a></li>
<li id="menu-item-884881911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881911"><a href="http://kharjhome.com/category/%d9%88%d9%82%d8%a7%d8%a6%d8%b9-%d8%a3%d9%85%d9%86%d9%8a%d8%a9">وقائع أمنية</a></li>
</ul>

            
<div class="col-sm-3 col-md-3 pull-left hidden-sm">
<form class="navbar-form" method="get" action="http://kharjhome.com">
    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
</form>
</div>
</div>

</nav>
<!-- Header MENU END -->		
		
		
		
		
<!-- Secondary MENU START -->				
<nav id="secondary-menu-wrap" class="navbar navbar-default">


<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#SecondaryMenu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>

</div>
<div class="collapse navbar-collapse" id="SecondaryMenu">	

<ul id="secondary-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881926"><a href="http://kharjhome.com/articles/">المقالات</a></li>
<li id="menu-item-884881928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881928"><a href="http://kharjhome.com/photos/">الصور</a></li>
<li id="menu-item-884881929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881929"><a href="http://kharjhome.com/videos/">الفيديو</a></li>
<li id="menu-item-884881930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881930"><a href="http://kharjhome.com/audios/">الصوتيات</a></li>
</ul>

</div>

</nav>
<!-- Secondary MENU END -->	
</div>


<!-- START container AND id content -->
<div class="container ">
<div id="content" class="clearfix">


<div class="announcement col-lg-12">
<div class="announcement-info text-xs-center text-sm-center text-md-center text-lg-center">
نسعد بنشر أخباركم وايصال صوتكم للمسئول عبر الإيميل  kharjhome@gmail.com</div></div>

    
    
    

<div class="header-widget col-lg-12">
<div id="tra_widgett" class="tra_widget tra_widget_ticker tra_ticker_post23">

 <div class="blank_widget clearfix">    
    
  <div class="ticker_widget clearfix  tra_ticker_view1">

    <ul class="newsticker nopad">
                          <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">24/06/2018</span>                <a href="http://kharjhome.com/884991820.html">شاهد.. عامود كهربائي يتوسط أحد الشوارع بالنماص مهدداً حياة قائدي السيارات</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">24/06/2018</span>                <a href="http://kharjhome.com/884991813.html">بالفيديو.. توقعات بحرارة صيف مماثلة للأعوام الماضية.. وزيادة معدلات الأمطار بالمناطق الجنوبية والوسطى والشرقية</a>
            </li>
                                </ul>
          <div class="small-control tra-right">
        <i class="fa fa-arrow-right tra_ticker_prevpost23"></i>
        <i class="fa fa-arrow-left tra_ticker_nextpost23"></i>
      </div>
      </div> 
    
  </div>


 </div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
      var nt_view1 = $('.tra_ticker_post23 .newsticker').newsTicker({
          row_height: 60,
          max_rows: 1,          speed: 300,
          duration: 6000,
          prevButton: $('.tra_ticker_prevpost23'),
          nextButton: $('.tra_ticker_nextpost23'),
          hasMoved: function() {
              $('.tra_ticker_post23 .tra_ticker_view1-infos-containerpost23').fadeOut(200, function(){
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-hour').text($('.tra_ticker_post23 .tra_ticker_view1 li:first span').text());
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-text').text($('.tra_ticker_post23 .tra_ticker_view1 li:first').data('infos'));
                  $(this).fadeIn(400);
              });
          },
          pause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-play').addClass('fa-pause');
          },
          unpause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-pause').addClass('fa-play');
          }
      });
            
      $('.tra_ticker_post23 .tra_ticker_view1-infos').hover(function() {
          nt_view1('pause');
      }, function() {
          nt_view1('unpause');
      });

	});
</script>
  
<style>
.tra_ticker_post23 .tra_ticker_view1 li , .tra_ticker_post23 .tra_ticker_view1-infos{background-color:#fcf8e3}
.tra_ticker_post23 .tra_ticker_view1-infos-triangle {border-color:transparent transparent #fcf8e3}
</style>


<style>
#tra_widgett.tra_ticker_post23 .tra_ticker_view1 li, #tra_widgett.tra_ticker_post23 .tra_ticker_view1 li a, #tra_widgett.tra_ticker_post23 .tra_ticker_view1-infos, #tra_widgett.tra_ticker_post23 .tra_ticker_view1-infos h4, #tra_widgett.tra_ticker_post23 .small-control i{color:#8a6d3b}
</style>


<div id="tra_widgetl4" class="tra_widget tra_widget_layout4 tra_layout4_post18">
<div class="blank_widget clearfix"></div></div>
</div>

<div class="banner-home col-lg-12 vert-offset-bottom-2">
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_14">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://twitter.com/AltaawinGroup"><img src="http://kharjhome.com/wp-content/uploads/2018/01/Adv950_250-9.jpg" width="1110" height="210" alt="احصل على عروض وتخفيضات مستوصفات التعاون" title="احصل على عروض وتخفيضات مستوصفات التعاون" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_14 .img_thumb_banner {
        width: 1110px;
        height: 210px;
        max-width:100%;
      }
      }
    </style>
  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_16">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://twitter.com/GGInst/status/992086770123653121"><img src="http://kharjhome.com/wp-content/uploads/2018/05/1024X200.gif" width="1110" height="200" alt="مسابقة معهد الجيل النابغ" title="مسابقة معهد الجيل النابغ" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_16 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_36">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://www.se.com.sa/ar-sa/Pages/home.aspx"><img src="http://kharjhome.com/wp-content/uploads/2018/02/الكهرباء-بنر.gif" width="1110" height="200" alt="لمعرفة تفاصيل الخدمات  اضغط هنا" title="لمعرفة تفاصيل الخدمات  اضغط هنا" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_36 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_37">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://twitter.com/MutawiroonKharj"><img src="http://kharjhome.com/wp-content/uploads/2017/06/مدارس-المطورون.gif" width="1110" height="200" alt="مدارس المطورون العالمية" title="مدارس المطورون العالمية" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_37 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_41">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href=""><img src="http://kharjhome.com/wp-content/uploads/2018/03/1-1-1.jpg" width="1110" height="200" alt="" title="" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_41 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  

  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_21">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- العرضي -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="1783697190"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_22">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- العرضي -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="1783697190"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_19">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- العرضي -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="1783697190"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
<div class="clearfix"></div>
    
    
    
    
    



<div id="sliders" >

<aside id="aside1" class="sidebar widgetarea minimize-on-small pull-left col-md-3 col-sm-12 col-xs-12">
<div id="sidebar1" class="sidebar widgetarea">
<div id="tra_widgetl3" class="tra_widget tra_widget_layout3 tra_layout3_post35">
<div id="tra_news-35" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-random small_font"></i> الأخبار الرئيسية </h4></div><div class="panel-body">    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 1080 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884991748.html" title="تألق فرقة (أطفال ومواهب) والليلة ستكون ختام صيف #الخرج 39 والسحب على سيارة">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/enh-images/E1684A13-B309-4992-BF57-343C9536D3BA-884991777-216x300.jpeg" width="300" height="216" alt="تألق فرقة (أطفال ومواهب) والليلة ستكون ختام صيف #الخرج 39 والسحب على سيارة" />
        </a>
                  <h5 class="post_title"><a href="http://kharjhome.com/884991748.html">تألق فرقة (أطفال ومواهب) والليلة ستكون ختام صيف #الخرج 39 والسحب على سيارة</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 1639 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884991745.html" title="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/enh-images/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8-884991746-216x300.jpeg" width="300" height="216" alt="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" />
        </a>
                  <h5 class="post_title"><a href="http://kharjhome.com/884991745.html">الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 2172 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884991483.html" title="(ذوق المرح) تفرح اطفال #الخرج والسحوبات مستمرة حتى مساء الاحد">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/enh-images/921D9B0E-0F53-4E9C-A581-2E7787C22015-884991501-216x300.jpeg" width="300" height="216" alt="(ذوق المرح) تفرح اطفال #الخرج والسحوبات مستمرة حتى مساء الاحد" />
        </a>
                  <h5 class="post_title"><a href="http://kharjhome.com/884991483.html">(ذوق المرح) تفرح اطفال #الخرج والسحوبات مستمرة حتى مساء الاحد</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 3628 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884991318.html" title="تميّز لفرقة (أزهار) بمهرجان صيف #الخرج 39 قبل الختام بأربعة ليالي">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/enh-images/0995CA69-2909-49FA-BA93-E33E047E1AA0-884991323-216x300.jpeg" width="300" height="216" alt="تميّز لفرقة (أزهار) بمهرجان صيف #الخرج 39 قبل الختام بأربعة ليالي" />
        </a>
                  <h5 class="post_title"><a href="http://kharjhome.com/884991318.html">تميّز لفرقة (أزهار) بمهرجان صيف #الخرج 39 قبل الختام بأربعة ليالي</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 2874 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884991280.html" title="افتتاح الفصل الصيفي لذوي الإعاقة في مركز جذا للعام ١٤٣٩">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/enh-images/D3CA671D-CFA2-4D60-9938-9DE2C41ADB86-884991282-216x300.jpeg" width="300" height="216" alt="افتتاح الفصل الصيفي لذوي الإعاقة في مركز جذا للعام ١٤٣٩" />
        </a>
                  <h5 class="post_title"><a href="http://kharjhome.com/884991280.html">افتتاح الفصل الصيفي لذوي الإعاقة في مركز جذا للعام ١٤٣٩</a></h5>
              </div>
	</div>
	</div></div></div>
      <style type="text/css" media="screen">
      .tra_layout3_post35 .img_thumb_small {
        width: 100%;
        height: 180px;
        max-width:100%;
      }
    </style>
<style>
#tra_widgetl3.tra_layout3_post35 .panel-heading{background-color:#73337d;}#tra_widgetl3.tra_layout3_post35 .panel-heading{color:#ffffff;}#tra_widgetl3.tra_layout3_post35 .widgeticon{color:#ffffff;}#tra_widgetl3.tra_layout3_post35 .panel-default{background-color:#dfd0e0;}</style>

<div id="tra_widgetl2" class="tra_widget tra_widget_layout2 tra_layout2_articles3">
<div id="tra_articles-3" class="panel panel-default clearfix widget_tra_articles"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-pencil small_font"></i> جديد المقالات </h4></div><div class="panel-body">    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="http://kharjhome.com/articles/884990845.html"><img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/enh-images/IMG_9694-1-884990846-300x300.jpg" alt="كيف تعرف أنك ذكي؟" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884990845.html">كيف تعرف أنك ذكي؟</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  سعد بن سليمان الفريخ                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 12975 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="http://kharjhome.com/articles/884990258.html"><img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/enh-images/025FB74A-E4E2-488A-864F-4D42308CFE9A-884990256-300x300.jpeg" alt="بين شيئين" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884990258.html">بين شيئين</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  حمد المطيران                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 17850 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="http://kharjhome.com/articles/884988834.html"><img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/enh-images/IMG_9694-884988835-300x300.jpg" alt="بلد المليون فيل" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884988834.html">بلد المليون فيل</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  سعد بن سليمان الفريخ                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 24260 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="http://kharjhome.com/articles/884988441.html"><img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/enh-images/727332F7-A837-4846-89AC-4B28F5EB5370-884988103-300x300.jpeg" alt="دداسن الطفيل .. معالي المستشار" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884988441.html">دداسن الطفيل .. معالي المستشار</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  سعود الضحوك                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 24426 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="http://kharjhome.com/articles/884987523.html"><img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/enh-images/893578F5-FA29-48E0-8CF1-49A16D9B9B60-884987524-300x300.jpeg" alt="فانه لي" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884987523.html">فانه لي</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  حمد المطيران                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 19176 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="http://kharjhome.com/articles/884985319.html"><img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/enh-images/152D6561-A7EA-476B-AE59-CE35C36C2554-884985320-300x300.jpeg" alt="رحابة حياة" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884985319.html">رحابة حياة</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  حمد المطيران                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 26345 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	</div></div></div>
    <style type="text/css" media="screen">
      .tra_layout2_articles3 .img_thumb_small {
        width: 100%;
        height: 150px;
        max-width:100%;
      }
    </style>
  <style>
#tra_widgetl2.tra_layout2_articles3 .panel-heading{background-color:#73337d;}#tra_widgetl2.tra_layout2_articles3 .panel-heading{color:#ffffff;}#tra_widgetl2.tra_layout2_articles3 .widgeticon{color:#ffffff;}#tra_widgetl2.tra_layout2_articles3 .panel-default{background-color:#dfd0e0;}</style>





	</div><!-- #sidebar1 -->
</aside>




<div id="content-main" class="sidebar widgetarea col-md-9 col-sm-12 col-xs-12" style="text-align:right;>
<div id="infinix">
<div class="breadcrumb breadcrumb-navxt"><!-- Breadcrumb NavXT 6.1.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the أخبار الخرج category archives." href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac" class="taxonomy category">أخبار الخرج</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج</span></span></div> 
<div id="post-884991745" class="clearfix post post-884991745 type-post status-publish format-standard has-post-thumbnail hentry category-81 nodate">
	
<div class="entry vert-offset-bottom-1 clearfix">
    	






<div class="small_font col-md-6 vert-offset-bottom-05 pull-right">
<div class="post-date-inline updated">
<span class="glyphicon glyphicon-calendar text-muted"></span> 
<span class="value-title" title="2018-06-24T06:37"></span> 
24/06/2018 &nbsp; <span class="glyphicon glyphicon-time icon-info"></span> 6:37 ص</div>
</div>

    
<div class="clearfix"></div>
    
<hr>
    
    
<h4 class="secondary_title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-05"></h1>
					
<h3 class="post-title entry-title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-2">
  
الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج </h3>
        

<div class="thumbnail_wrap vert-offset-bottom-1">
<img width="471" height="471" src="http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8.jpeg 471w, http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8-250x250.jpeg 250w, http://kharjhome.com/wp-content/uploads/2018/06/0751E9E3-2B3E-49DB-999F-2AB9457EF1C8-400x400.jpeg 400w" sizes="(max-width: 471px) 100vw, 471px" />    
<div style="background: #f5f5f5;padding:4px;display: table;width: 100%;">
<div id="controls_fsize" class="btn-group pull-right" style="padding:2px;">
<a id="small" href="javascript:ts('post-content',2)" class="btn btn-default btn-xs fontSizePlus">+</a>
<a id="reset" href="javascript:ts('post-content',0)" class="btn btn-default btn-xs fontSizeReset">=</a>
<a id="large" href="javascript:ts('post-content',-1)" class="btn btn-default btn-xs fontSizeMinus">-</a>
</div>
    

    
<span class="pull-right small_font" style="margin:5px 8px;">	
<a href="javascript:print();" title="طباعة خبر"><span class="glyphicon glyphicon-print text-muted"> </span></a>
    	</span>
    
    
    
    
    
<div class="statistics nopad small_font pull-left" style="margin:5px 8px;"> 
	

	

<span class="glyphicon glyphicon-eye-open views_color_three"></span> 1678</div>
 
    
    
    
</div>
</div>




    

<div id="post-content" class="vert-offset-bottom-1 vert-offset-top-1 entry-content clearfix">


    
    
 
    
    
    
    
    
    
    
<p dir="rtl">‏ستقام الصلاة على ابن ⁧#الخرج⁩ الشهيد<span class="Apple-converted-space"> </span>الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد الموافق ١٤٣٩/١٠/١٠هـ بعد صلاة الظهر في جامع الملك عبدالعزيز بالخرج بحضور محافظ الخرج الاستاذ مساعد بن عبدالله الماضي ، اللهم اغفر له وارحمه واسكنه فسيح جناتك .</p>
			
			
</div>	
    
    


    
    

</div> 
    

    


<div class="panel panel-default">
<div class="panel-body small_font">


    
    

<p class="qr-code clearfix post-avatar-wrap pull-right">
<img src="http://api.qrserver.com/v1/create-qr-code/?size=500x500&amp;data=http://kharjhome.com/884991745.html" alt="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" title="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" width="50px" height="50px"/>
</p>


    








<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-bookmark icon-success"></span> 
<a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac" rel="category tag">أخبار الخرج</a></div>


<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-tag icon-primary"></span> 
لا يوجد وسوم</div>
    
    
    

</div>


<div class="panel-footer clearfix">
 

<div class="pull-right" style="margin-left:2px;">
 
</div>

<div class="pull-right"><div class="add-this-right"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52b9fb31637b7359"></script>
<div class="addthis_sharing_toolbox" data-url="http://kharjhome.com/884991745.html" data-title="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج"></div></div></div>    
<div class="likedislike"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'884991745','dislike')" ><img src="http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'884991745','like')" ><img src="http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span></div>
</div>
</div>



<p class="printonly"><span class="printonly url"><strong>وصلة دائمة لهذا المحتوى :  </strong><span>http://kharjhome.com/884991745.html</span></span></p>
</div> 
 

<div class="interior_banner"></div>  

<div class="sidebar postnav_contents">
<div class="panel panel-default clearfix">
<div class="panel-heading clearfix">
<h5 class="nomarg"><span class="previous-title pull-left">المحتوى السابق <span class="glyphicon glyphicon-chevron-left text-muted small_font"> </span> </span><span class="next-post-title pull-right"><span class="glyphicon glyphicon-chevron-right text-muted small_font"> </span> المحتوى التالي</span></h5></div>
<div class="list-group">
<a class="previous-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://kharjhome.com/884991741.html">
<div class="clearfix excerpt-thumb"> 
<div class="format-excerpt-iconthumb">
<img src="http://kharjhome.com/wp-content/uploads/2018/06/1-104-250x250.jpg" width="250" height="250"  class="img-responsive img-thumbnail" alt="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" title="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" />
</div>
 
<h5>بالفيديو.. ألمانيا تحقق فوزاً قاتلاً على السويد بهدفين مقابل هدف</h5>
</div> 
</a>
<a class="next-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://kharjhome.com/884991748.html">
<div class="clearfix excerpt-thumb">      
<div class="format-excerpt-iconthumb">
<img src="http://kharjhome.com/wp-content/uploads/2018/06/E1684A13-B309-4992-BF57-343C9536D3BA-250x250.jpeg" width="250" height="250"  class="img-responsive img-thumbnail" alt="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" title="الصلاة على ابن ⁧#الخرج⁩ الشهيد الملازم اول ماجد بن ملهي الهواشلة الدوسري اليوم الاحد بـ #الخرج" />
</div>
	
 <h5>تألق فرقة (أطفال ومواهب) والليلة ستكون ختام صيف #الخرج 39 والسحب على سيارة</h5>
</div> 
</a>  
	
</div></div></div>
<div class="sidebar">
<div id="profiles" class="panel panel-default clearfix">
<div class="panel-heading">
<h4 class="nomarg"><span class="glyphicon glyphicon-share-alt text-muted small_font"> </span> للمشاركة والمتابعة</h4></div>
<div class="panel-body text-lg-center text-md-center text-sm-center text-xs-center">
            <a href="http://kharjhome.com/feed" target="_blank" title="RSS" class="mysocial social-rss" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-rss fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://twitter.com/kharjhome1" target="_blank" title="Twitter" class="mysocial social-twitter" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-twitter fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://www.facebook.com/kharjhome" target="_blank" title="Facebook" class="mysocial social-facebook" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-facebook fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://plus.google.com/" target="_blank" title="Google Plus" class="mysocial social-google-plus" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" target="_blank" title="YouTube" class="mysocial social-youtube" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-youtube fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://instagram.com/kharjhome1" target="_blank" title="Instagram" class="mysocial social-instagram" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-instagram fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" target="_blank" title="SnapChat" class="mysocial social-snapchat" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-snapchat fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	</div>
</div>
</div>
	
	

 
<div class="tab-content vert-offset-top-2"> 
<div id="wpcomments" class="tab-pane fade in active">
	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/884991745.html#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://kharjhome.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
            <label for="comment">التعليق</label> 
            <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-user"></i><input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-envelope"></i><input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1915955342" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfxnEkUAAAAALXSw_vG-MfTdhLyVgYZiCmNQGLr" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="اضف تعليق" /> <input type='hidden' name='comment_post_ID' value='884991745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53553fb982" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p><div class="clear"></div>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>        
	</div>
    
    
    
    
    
</div>        
    
    
<div id="fbcomments" class="tab-pane fade"> 
 
  
</div> 
</div> 



</div><!-- End infinix -->
</div><!-- End Content-main -->
</div><!-- End sliders -->

</div><!-- End content -->
</div><!-- End container -->

<script>
$(document).ready(function(){
$('body').append('<div id="toTop" class="btn btn-default"><span class="glyphicon glyphicon-chevron-up"></span></div>');
$(window).scroll(function () {
if ($(this).scrollTop() != 0) {
$('#toTop').fadeIn();
} else {
$('#toTop').fadeOut();
}
}); 
$('#toTop').click(function(){
$("html, body").animate({ scrollTop: 0 }, 600);
return false;
});
});
</script>

<!-- Start container OR container-fluid footer-->
<div class="container ">


<div class="footer_heading"></div>

<div id="footer">

    
<div class="footer-menu-wrap col-lg-8 col-sm-12 vert-offset-bottom-2 pull-right">
<ul id="footer-menu">
<li id="menu-item-884881919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vert-offset-bottom-2 col-lg-3 col-md-3 col-sm-3 col-xs-6 menu-item-884881919"><a href="#" class="">أقسام الموقع</a>
<ul class="sub-menu">
	<li id="menu-item-884881925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884881925"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">أخبار الخرج</a></li>
	<li id="menu-item-884881920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881920"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9">أخبار محلية</a></li>
	<li id="menu-item-884881921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881921"><a href="http://kharjhome.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9">اخبار رياضية</a></li>
	<li id="menu-item-884881922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884881922"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">أخبار الخرج</a></li>
	<li id="menu-item-884881923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881923"><a href="http://kharjhome.com/category/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">تعليم الخرج</a></li>
	<li id="menu-item-884881924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881924"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82">أخبار المناطق</a></li>
</ul>
</li>
</ul>
</div>
   


<div class="col-lg-4 col-md-12 col-sm-12 col-xs-12 text-xs-center text-sm-center text-md-center text-lg-center"> 

<p class="footer_social_profiles">            <a href="http://kharjhome.com/feed" target="_blank" title="RSS" class="mysocial social-rss" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-rss fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://twitter.com/kharjhome1" target="_blank" title="Twitter" class="mysocial social-twitter" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-twitter fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://www.facebook.com/kharjhome" target="_blank" title="Facebook" class="mysocial social-facebook" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-facebook fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://plus.google.com/" target="_blank" title="Google Plus" class="mysocial social-google-plus" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" target="_blank" title="YouTube" class="mysocial social-youtube" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-youtube fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://instagram.com/kharjhome1" target="_blank" title="Instagram" class="mysocial social-instagram" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-instagram fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" target="_blank" title="SnapChat" class="mysocial social-snapchat" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-snapchat fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	</p>


<!-- START copyright -->
<div class="copyright small_font">
<p dir="ltr">Copyright &copy; 2018 kharjhome.com All Rights Reserved.</p>
<p>صحيفة الخرج اليوم الالكترونية الصحيفة الاولي لأهالي الخرج</p>
</div>
<!-- END copyright -->

</div>


<!-- end #footer container -->
</div>
<!-- end #footer -->

<div id="copyright_wrap">

<div class="small_font vert-offset-top-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START developer -->	
<!-- copyright nerver removed to keep your website working -->   
<div class="wp_copyright text-lg-left text-md-left text-sm-left text-xs-center"><span style='display:block !important;'>Powered by <a href='http://www.tarana.sa'>Tarana Press</a> Version 3.2.5 </span></div>
<!-- copyright nerver removed to keep your website working -->   
<!-- END developer -->
</div>


<div class="small_font col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START tarana logo -->
<div class="tarana_copyright text-lg-right text-md-right text-sm-right text-xs-center">برمجة وتصميم <a target="_blank" href="http://www.tarana.sa" title="ترانا بريس">ترانا لتقنية المعلومات</a> | <a target="_blank" href="http://www.tarana.sa" title="ترانا بريس"> <img src="http://kharjhome.com/wp-content/themes/taranapress/images/tarana_logo.png" alt="ترانا بريس" title="ترانا بريس"></a></div>
<!-- END tarana logo -->  
</div>


</div>


  

</div><!-- container OR container-fluid -->
</div><!-- .bg-gradient -->
    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/widgets/assets/js/jquery.sliderPro.min.js"></script><script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/widgets/assets/js/jquery.newsTicker.min.js"></script><script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/widgets/assets/js/owl.carousel.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kharjhome.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/plugins/contact-form-7/includes/js/scripts.js" defer="defer"></script>
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type="text/javascript" src="http://kharjhome.com/wp-includes/js/comment-reply.min.js" defer="defer"></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranapress/wp-advanced-search/js/scripts.js" defer="defer"></script>
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://kharjhome.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfxnEkUAAAAALXSw_vG-MfTdhLyVgYZiCmNQGLr","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/plugins/google-captcha/js/script.js'></script>
<script type='text/javascript' src="http://kharjhome.com/wp-content/themes/taranapress/js/plugins.js"></script>

<!-- START Effects settings -->
<!-- END Effects settings -->


</body>
</html>
