<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="xWXGxb2i7XeeuyerKO5s2mej2nCT93PE_uY8BKFVIUc" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &quot;مكة نظيفة&quot; - صحيفة الخرج اليوم الإلكترونية</title>
<link rel="pingback" href="http://kharjhome.com/xmlrpc.php" /> 

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kharjhome.com/884946620.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &quot;مكة نظيفة&quot; - صحيفة الخرج اليوم الإلكترونية" />
<meta property="og:description" content="حرص حجاج أمريكيون أثناء إقامتهم في حي العزيزية بمكة المكرمة على تنظيف أحد شوارع الحي حيث يوجد الفندق مقر إقامتهم ضمن مبادرتهم &#8220;مكة نظيفة&#8221;. ووثق مواطن في مقطع فيديو ما قام به الحجاج الأمريكيون وهم يجمعون القمامة من الشارع ويكنسون حول الفندق الذي يقيمون به، ويضعونها في أكياس سوداء مخصصة لها أحضروها معهم، وظهرت متراصة &hellip; إقرأ المزيد &raquo;" />
<meta property="og:url" content="http://kharjhome.com/884946620.html" />
<meta property="og:site_name" content="صحيفة الخرج اليوم الإلكترونية" />
<meta property="article:publisher" content="http://www.facebook.com/kharjhome" />
<meta property="article:section" content="أخبار محلية" />
<meta property="article:published_time" content="2017-09-07T09:51:05+03:00" />
<meta property="og:image" content="http://kharjhome.com/wp-content/uploads/2017/09/3-21.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="حرص حجاج أمريكيون أثناء إقامتهم في حي العزيزية بمكة المكرمة على تنظيف أحد شوارع الحي حيث يوجد الفندق مقر إقامتهم ضمن مبادرتهم &#8220;مكة نظيفة&#8221;. ووثق مواطن في مقطع فيديو ما قام به الحجاج الأمريكيون وهم يجمعون القمامة من الشارع ويكنسون حول الفندق الذي يقيمون به، ويضعونها في أكياس سوداء مخصصة لها أحضروها معهم، وظهرت متراصة &hellip; إقرأ المزيد &raquo;" />
<meta name="twitter:title" content="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &quot;مكة نظيفة&quot; - صحيفة الخرج اليوم الإلكترونية" />
<meta name="twitter:site" content="@kharjhome1" />
<meta name="twitter:image" content="http://kharjhome.com/wp-content/uploads/2017/09/3-21.jpg" />
<meta name="twitter:creator" content="@kharjhome1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الخرج اليوم الإلكترونية &raquo; الخلاصة" href="http://kharjhome.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الخرج اليوم الإلكترونية &raquo; خلاصة التعليقات" href="http://kharjhome.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الخرج اليوم الإلكترونية &raquo; بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221; خلاصة التعليقات" href="http://kharjhome.com/884946620.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kharjhome.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://kharjhome.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kharjhome.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tarana-stylesheet-css'  href='http://kharjhome.com/wp-content/themes/taranadefaultvthree/style.css?ver=4.6.6' type='text/css' media='screen' />
<link rel='stylesheet' id='tarana-stylesheet-rtl-css'  href='http://kharjhome.com/wp-content/themes/taranadefaultvthree/rtl.css?ver=4.6.6' type='text/css' media='screen' />
<link rel='stylesheet' id='tarana-print-css'  href='http://kharjhome.com/wp-content/themes/taranadefaultvthree/style-print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='like-dislike-css'  href='http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://kharjhome.com/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/themes/taranadefaultvthree/js/jquery.tools.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/themes/taranadefaultvthree/js/jquery.infinitescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var taranaJS = {"templateUrl":"http:\/\/kharjhome.com\/wp-content\/themes\/taranadefaultvthree","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"without-menu","infScroll":"1","infScrollClick":"1","infScrollComments":"","totalPosts":"1","postsPerPage":"18","isPageNavi":"1","infScrollMsgText":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollMsgTextPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollFinishedText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u062d\u062a\u0648\u064a\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsMsgPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsFinishedMsg":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/themes/taranadefaultvthree/js/tarana.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/themes/taranadefaultvthree/wp-advanced-search/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"http:\/\/kharjhome.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kharjhome.com/wp-admin/admin-ajax.php?ver=1'></script>
<link rel='https://api.w.org/' href='http://kharjhome.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kharjhome.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kharjhome.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://kharjhome.com/?p=884946620' />
<link rel="alternate" type="application/json+oembed" href="http://kharjhome.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkharjhome.com%2F884946620.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kharjhome.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkharjhome.com%2F884946620.html&#038;format=xml" />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://kharjhome.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type="text/css">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</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://kharjhome.com/wp-content/themes/taranadefaultvthree/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <link href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/slider-pro.min.css" rel="stylesheet"><link href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/owl.carousel.css" rel="stylesheet"><link href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/widgets_style.css" rel="stylesheet"><link href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/widgets_style_rtl.css" rel="stylesheet"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #9450ab; }
</style>
<link rel="icon" href="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://kharjhome.com/wp-content/uploads/2016/10/cropped-0258-1-270x270.png" />
    <!-- BEGIN Google Analytics script -->
    	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1152267531686427",
    enable_page_level_ads: true
  });
</script>    <!-- END Google Analytics script -->
        
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/fonts.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/css/custom.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/css/awesome/font-awesome.min.css" type="text/css" media="screen" />

<!-- Latest compiled and minified CSS -->

<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/bootstrap.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/animate.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/blueimp-gallery.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/bootstrap-image-gallery.min.css" type="text/css" media="screen" />

<!-- jQuery library -->
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/js/resize/textsizer.js"></script>
<!-- Latest compiled JavaScript -->

<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/js/bootstrap/jquery.blueimp-gallery.min.js"></script>
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/js/bootstrap/bootstrap-image-gallery.min.js"></script>

<style type="text/css" media="screen">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</style>


<script>

( function( $ ) {
$( document ).ready(function() {
$('.menu-right-menu-container > ul > li > a').click(function() {
  $('.menu-right-menu-container li').removeClass('active');
  $(this).closest('li').addClass('active');	
  var checkElement = $(this).next();
  if((checkElement.is('ul')) && (checkElement.is(':visible'))) {
    $(this).closest('li').removeClass('active');
    checkElement.slideUp('normal');
  }
  if((checkElement.is('ul')) && (!checkElement.is(':visible'))) {
    $('.menu-right-menu-container ul ul:visible').slideUp('normal');
    checkElement.slideDown('normal');
  }
  if($(this).closest('li').find('ul').children().length == 0) {
    return true;
  } else {
    return false;	
  }		
});
});
} )( jQuery );






// dropdown menu on click
(function($){
	$(document).ready(function(){
		$('ul.dropdown-menu [data-toggle=dropdown]').on('click', function(event) {
			event.preventDefault(); 
			event.stopPropagation(); 
			$(this).parent().siblings().removeClass('open');
			$(this).parent().toggleClass('open');
		});
	});
})(jQuery);




$(document).ready(function(){
    $('[data-toggle="popover"]').popover(); 
});



$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip();   
});

    
    
$(document).ready(function() {
    $('#list').click(function(event){event.preventDefault();$('#products .item').addClass('list-group-item animated bounceIn');});
    $('#grid').click(function(event){event.preventDefault();$('#products .item').removeClass('list-group-item animated bounceIn');$('#products .item').addClass('grid-group-item animated zoomInDown');});
    
     $('#grid').click(function(event){event.preventDefault();$('#products .entry').css('height','');});
    $('#list').click(function(event){event.preventDefault();$('#products .entry').css('height','auto');});
});
    




$( window ).load(function() {
$('#twitter-widget-0').contents().find("head")
.append($("<style type='text/css'>  .EmbeddedTweet { max-width:100% !important; border: 0px !important;}  .Tweet-text { font-weight: bold;color:#666; }</style>"));
});
    

$('.adv_side_right').affix({
      offset: {
        top: $('.container').height()
      }
});
    
    
</script>


</head>
<body class="rtl single single-post postid-884946620 single-format-standard custom-background full-width-slider three_col_right three-columns have-secondary-menu">



<!-- container-fluid -->
<div class="container ">

<div data-spy="affix" data-offset-top="5" class="adv_side_left">


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_23">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تلقائي -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="5764725990"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
    
    
<div data-spy="affix" data-offset-top="5" class="adv_side_right">


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_24">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تلقائي -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="5764725990"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
 

    

<!-- TOP MENU START -->	
<nav id="top-bar" class="navbar navbar-default">


<div class="header_profiles">
<!-- Profiles START -->
<div id="profiles">
            <a href="http://kharjhome.com/feed" title="RSS" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/rss.png" alt="RSS" title="RSS" />
            </a>
    	            <a href="https://twitter.com/kharjhome1" title="Twitter" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="http://www.facebook.com/kharjhome" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://plus.google.com/" title="Google Plus" id="social-id-4" class="mysocial social-google-plus" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/google-plus.png" alt="Google Plus" title="Google Plus" />
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" title="YouTube" id="social-id-5" class="mysocial social-youtube" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="http://instagram.com/kharjhome1" title="Instagram" id="social-id-6" class="mysocial social-instagram" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/instagram.png" alt="Instagram" title="Instagram" />
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" title="SnapChat" id="social-id-7" class="mysocial social-snapchat" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/snapchat.png" alt="SnapChat" title="SnapChat" />
            </a>
    	</div>
<!-- Profiles END -->
</div>

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#top-menu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>
</div>

<div class="collapse navbar-collapse" id="top-menu">

<ul id="menu-top-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884881918"><a href="http://kharjhome.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
<li id="menu-item-884881917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884881917"><a href="http://kharjhome.com/%d8%ae%d8%b1%d9%8a%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9">خريطة الموقع</a></li>
</ul>

<ul class="nav navbar-nav small_font nopad navbar-left">      		
<li class="dropdown">
			
<a class="dropdown-toggle" data-toggle="dropdown" href="#"><span class="glyphicon glyphicon-user"></span> الدخول | التسجيل <span class="caret"></span></a>  
<ul class="dropdown-menu small_font">
<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#signup"><span class="glyphicon glyphicon-check"></span> تسجيل جديد</a>
 
</li>

<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#login"><span class="glyphicon glyphicon-log-in"></span> دخول الأعضاء</a>
     
</li>

<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#passwordreset"><span class="glyphicon glyphicon-lock"></span> فقدت كلمة المرور</a>
     
</li>
</ul>
         
</li>
</ul>


    

    
    
    
    
    

			
			
<div class="vert-offset-top-05 pull-left visible-sm">
<!-- Trigger the modal with a button -->
<button type="button" class="btn btn-default" data-toggle="modal" data-target="#mysearch"><span class="glyphicon glyphicon-search"></span></button>

<!-- Modal -->
<div id="mysearch" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">بحث</h4>
</div>
<div class="modal-body">
<p><form class="navbar-form" method="get" action="http://kharjhome.com">

    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
    	
</form>
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>

</div>
</div>

</div>


</div>


</nav>
<!-- TOP MENU END -->	

  
<!-- Modal -->
 
<div id="signup" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">تسجيل جديد</h4>
</div>
<div class="modal-body">
<p>


			<!-- <script src="http://code.jquery.com/jquery-1.4.4.js"></script> --> <!-- Remove the comments if you are not using jQuery already in your theme -->
			
			<div class="vert-offset-bottom-3">
			
						
			
			<div id="result"></div> <!-- To hold validation results -->
			<form id="wp_signup_form" action="" method="post">
			<input type="hidden" name="action" value="tg_singup" />
			
                
            <div class="form-group">
			<p>اسم المستخدم , <span class="text-danger">إنجليزي فقط</span> <span class="required text-danger">*</span></p> 
             <div class="inner-addon right-addon">
             <i class="glyphicon glyphicon-user"></i>   
			<input type="text" name="username" class="form-control" value="" /> 
            </div></div>
            
            <div class="form-group">
			<p>البريد الإلكتروني <span class="required text-danger">*</span></p> 
             <div class="inner-addon right-addon">
             <i class="glyphicon glyphicon-envelope"></i>  
			<input type="text" name="email" class="form-control" value="" /> 
			</div></div>
                
            


<div class="form-group">
<p>النوع</p>

 
<label class="checkbox-inline"><input type="radio" name="gender" value="Male" checked />ذكر</label> 
<label class="checkbox-inline"><input type="radio" name="gender" value="Female" />أنثى</label>  
</div>



	
<div class="form-group">
	<p>حساب فيس بوك</p>
		<input id="facebook" type="text" class="form-control" value="" name="facebook" />
</div>
	
<div class="form-group">
	<p>حساب تويتر</p>
        	<input id="twitter" type="text" class="form-control" value="" name="twitter" />
</div>
	
<div class="form-group">
	<p>حساب انستقرام</p>
        	<input id="instagram" type="text" class="form-control" value="" name="instagram" />
</div>
	
<div class="form-group">
	<p>قوقل بلص</p>
        	<input id="gplus" type="text" class="form-control" value="" name="gplus" />
</div>

<div class="form-group">
	<p>قناة اليوتيوب</p>
        	<input id="youtube" type="text" class="form-control" value="" name="youtube" />
</div>
	
<div class="form-group">
	<p>حساب سكايب</p>
        	<input id="skype" type="text" class="form-control" value="" name="skype" />
</div>
	
	
<div class="form-group">
	<p>رقم الهاتف</p>
        	<input id="phonenumber" type="text" class="form-control" value="" name="phonenumber" />
</div>



<div id="siwp_captcha_input_0">
<script type="text/javascript">
            function siwp_refresh(id, audioObj) {
                var cid = siwp_genid();
                document.getElementById('input_siwp_captcha_id_' + id).value = cid;
                document.getElementById('siwp_captcha_image_' + id).src = 'http://kharjhome.com/wp-content/plugins/securimage-wp/lib/siwp_captcha.php?id=' + cid;
                if (null !== audioObj) {
                    audioObj.refresh(cid);
                }
            
            }
            function siwp_genid() {
                var cid = '', chars = 'abcdefghijklmnopqrstuvwxyz0123456789';
                for (var c = 0; c < 40; ++c) { cid += chars.charAt(Math.floor(Math.random() * chars.length)); }
                return cid;
            };
            </script>
            <script type="text/javascript">var siwp_interval = setInterval(function() { siwp_refresh('0', null); }, 900000);</script><br />
<div style="float: left"><img id="siwp_captcha_image_0" src="http://kharjhome.com/wp-content/plugins/securimage-wp/lib/siwp_captcha.php?id=5ffd6cc888b0f075b45d7eaa93bcdd1c002e8914" alt="CAPTCHA Image" style="vertical-align: middle;" /></div>
<div style="float: left">[ <a tabindex="-1" style="border-style: none;" href="#" title="Refresh Image" onclick="siwp_refresh('0', null); this.blur(); return false">تحديث</a> ]</div><div style="clear: both;"></div>
<label for="siwp_captcha_value_0" class="tarana_captcha_label">Enter Code <span class="required">*</span></label>
<input type="hidden" id="input_siwp_captcha_id_0" name="siwp_captcha_id" value="5ffd6cc888b0f075b45d7eaa93bcdd1c002e8914" /><input id="siwp_captcha_value_0" name="siwp_captcha_value" size="10" maxlength="8" type="text" aria-required="true" class="tarana_captcha_input" />
</div>

        <script type="text/javascript">
        var commentSubButton = document.getElementById('comment');
        if (commentSubButton) {
            var csbParent = commentSubButton.parentNode;
            var captchaDiv = document.getElementById('siwp_captcha_input_0');
            csbParent.appendChild(captchaDiv, commentSubButton);
        }
        </script>
        <noscript>
        <style tyle='text/css'>#submit {display: none}</style><br /><input name='submit' type='submit' id='submit-alt' tabindex='6' value='Submit Comment />
        </noscript>
                        
                
             <div class="form-group">   
			<input class="btn btn-primary" type="submit" id="submitbtn" name="submit" value="تسجيل" />
			</div>
                
            </div>
                
                
			</form>
			
			<script type="text/javascript">  						
			$("#submitbtn").click(function() {
			
			$('#result').html('<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/ajax-loader.gif" class="loader" />').fadeIn();
			var input_data = $('#wp_signup_form').serialize();
			$.ajax({
			type: "POST",
			
			data: input_data,
			success: function(msg){
			$('.loader').remove();
			//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
			var filterd_msg = $(msg).find(".signupResult").html();
			$("#result").html(filterd_msg);
			if($(msg).find(".alert-success").html()){
				$("#wp_signup_form").fadeOut();
			}
			}
			});
			return false;
			
			});
			</script>
			
						
			
			
			</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="login" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">دخول الأعضاء</h4>
</div>
<div class="modal-body">
<p><!-- <script src="http://code.jquery.com/jquery-1.4.4.js"></script> --> <!-- Release the comments if you are not using jQuery already in your theme -->
<div id="container">


<div id="result_login"></div> <!-- To hold validation results -->
<form id="wp_login_form" action="" method="post">
<input type="hidden" name="action" value="tg_login" />

<div class="form-group"> 
<p>اسم المستخدم</p> 
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-user"></i>
<input type="text" name="username" class="form-control" value="" />
</div>
</div>
    
<div class="form-group"> 
<p>كلمة المرور</p> 
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-lock"></i>
<input type="password" name="password" class="form-control" value="" /> 
</div>
</div>
    
<div id="siwp_captcha_input_1">
<script type="text/javascript">var siwp_interval = setInterval(function() { siwp_refresh('1', null); }, 900000);</script><br />
<div style="float: left"><img id="siwp_captcha_image_1" src="http://kharjhome.com/wp-content/plugins/securimage-wp/lib/siwp_captcha.php?id=2215aa16dd0c986164adf17642c29c4ae3b95a1d" alt="CAPTCHA Image" style="vertical-align: middle;" /></div>
<div style="float: left">[ <a tabindex="-1" style="border-style: none;" href="#" title="Refresh Image" onclick="siwp_refresh('1', null); this.blur(); return false">تحديث</a> ]</div><div style="clear: both;"></div>
<label for="siwp_captcha_value_1" class="tarana_captcha_label">Enter Code <span class="required">*</span></label>
<input type="hidden" id="input_siwp_captcha_id_1" name="siwp_captcha_id" value="2215aa16dd0c986164adf17642c29c4ae3b95a1d" /><input id="siwp_captcha_value_1" name="siwp_captcha_value" size="10" maxlength="8" type="text" aria-required="true" class="tarana_captcha_input" />
</div>

        <script type="text/javascript">
        var commentSubButton = document.getElementById('comment');
        if (commentSubButton) {
            var csbParent = commentSubButton.parentNode;
            var captchaDiv = document.getElementById('siwp_captcha_input_1');
            csbParent.appendChild(captchaDiv, commentSubButton);
        }
        </script>
        <noscript>
        <style tyle='text/css'>#submit {display: none}</style><br /><input name='submit' type='submit' id='submit-alt' tabindex='6' value='Submit Comment />
        </noscript>
        
<div class="checkbox">
<input name="rememberme" type="checkbox" value="forever" /> <label>تذكرني</label> 
</div>

<div class="form-group"> 
<input class="btn btn-primary" type="submit" id="submitbtn_login" name="submit" value="دخول" />
</div>
</form>

<script type="text/javascript">  						
$("#submitbtn_login").click(function() {

$('#result_login').html('<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/ajax-loader.gif" class="loader" />').fadeIn();
var input_data = $('#wp_login_form').serialize();
$.ajax({
type: "POST",
data: input_data,
success: function(msg){
$('.loader').remove();
//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
var filterd_msg = $(msg).find(".alert").parent().html();
$("#result_login").html(filterd_msg);
}
});
return false;

});
</script>


</div>

</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="passwordreset" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">فقدت كلمة المرور</h4>
</div>
<div class="modal-body">
<p><div role="main">

<div class="alert alert-info">الرجاء إدخال اسم المستخدم أو عنوان البريد الإلكتروني. سيتم إرسال رابط إلى بريدك الإلكتروني تستطيع من خلاله إنشاء كلمة مرور جديدة.</div>
			
    
            <div id="result_resetpass"></div> <!-- To hold validation results -->
			<form class="user_form" id="wp_pass_reset" action="" method="post">		
            
            <div class="form-group"> 
			<input type="text" class="form-control" name="user_input" value="" />
             </div>
			<input type="hidden" name="action" value="tg_pwd_reset" />
			<input type="hidden" name="tg_pwd_nonce" value="803bb1246a" />
                
            <div id="siwp_captcha_input_2">
<script type="text/javascript">var siwp_interval = setInterval(function() { siwp_refresh('2', null); }, 900000);</script><br />
<div style="float: left"><img id="siwp_captcha_image_2" src="http://kharjhome.com/wp-content/plugins/securimage-wp/lib/siwp_captcha.php?id=535865ca6832580775256fcfdd8a6127f2e8981e" alt="CAPTCHA Image" style="vertical-align: middle;" /></div>
<div style="float: left">[ <a tabindex="-1" style="border-style: none;" href="#" title="Refresh Image" onclick="siwp_refresh('2', null); this.blur(); return false">تحديث</a> ]</div><div style="clear: both;"></div>
<label for="siwp_captcha_value_2" class="tarana_captcha_label">Enter Code <span class="required">*</span></label>
<input type="hidden" id="input_siwp_captcha_id_2" name="siwp_captcha_id" value="535865ca6832580775256fcfdd8a6127f2e8981e" /><input id="siwp_captcha_value_2" name="siwp_captcha_value" size="10" maxlength="8" type="text" aria-required="true" class="tarana_captcha_input" />
</div>

        <script type="text/javascript">
        var commentSubButton = document.getElementById('comment');
        if (commentSubButton) {
            var csbParent = commentSubButton.parentNode;
            var captchaDiv = document.getElementById('siwp_captcha_input_2');
            csbParent.appendChild(captchaDiv, commentSubButton);
        }
        </script>
        <noscript>
        <style tyle='text/css'>#submit {display: none}</style><br /><input name='submit' type='submit' id='submit-alt' tabindex='6' value='Submit Comment />
        </noscript>
                        
			<input type="submit" id="submitbtn" class="btn btn-primary" name="submit" value="احصل على كلمة مرور جديدة" />					
			</form>
    
			
	<script type="text/javascript">  						
	$("#wp_pass_reset").submit(function() {			

	    $('#result_resetpass').html('<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/ajax-loader.gif" class="loader" />').fadeIn();
		var input_data = $('#wp_pass_reset').serialize();
		$.ajax({
			type: "POST",
			url:  "http://kharjhome.com/884946620.html",
			data: input_data,
			success: function(msg){
				$('.loading').remove();
				//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
			    var filterd_msg = $(msg).find(".alert").parent().html();
				$("#result_resetpass").html(filterd_msg);
				if($(msg).find(".alert-success").html()){
					$("#wp_pass_reset").fadeOut();
				}
			}
		});
		return false;
		
	});
	</script>
			
    
</div><!-- content -->
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>
 
    

	
	


<!-- Header START -->
	
<div id="header" style="background-image: url('http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/headers/tinformative.png');background-repeat: no-repeat;background-position: center; ">


<div class="header_logo col-xs-12 col-sm-4 col-md-4 col-lg-4 pull-right text-xs-center text-sm-center text-md-center text-lg-center">

 
<div class='site-logo'>
<a href='http://kharjhome.com/' title='عودة للصفحة الرئيسية' rel='home'>
<img src='http://kharjhome.com/wp-content/uploads/2016/10/024.png' alt='صحيفة الخرج اليوم الإلكترونية'>
</a>
</div>

</div>

<div class="header_date xsmall_font col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><span class="glyphicon glyphicon-calendar"></span>&nbsp;<script language="Javascript">var fixd;function isGregLeapYear(year){return year%4 == 0 && year%100 != 0 || year%400 == 0;}function gregToFixed(year, month, day){var a = Math.floor((year - 1) / 4);var b = Math.floor((year - 1) / 100);var c = Math.floor((year - 1) / 400);var d = Math.floor((367 * month - 362) / 12);if (month <= 2)e = 0;else if (month > 2 && isGregLeapYear(year))e = -1;else e = -2;return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;}function Hijri(year, month, day){this.year = year;this.month = month;this.day = day;this.toFixed = hijriToFixed;this.toString = hijriToString;}function hijriToFixed(){return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;}function hijriToString(){var months = new Array("محرم","صفر","ربيع أول","ربيع ثاني","جماد أول","جماد ثاني","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");return this.day + " " + months[this.month - 1]+ " " + this.year;}function fixedToHijri(f){var i=new Hijri(1100, 1, 1);i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);var i2=new Hijri(i.year, 1, 1);var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;i.month = Math.min(m, 12);i2.year = i.year;i2.month = i.month;i2.day = 1;i.day = f - i2.toFixed() + 2;return i;}var tod=new Date();var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");var monthname=new Array("يناير","فبراير","مارس","أبريل","مايو","جون","جول","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر");var y = tod.getFullYear();var m = tod.getMonth();var d = tod.getDate();var dow = tod.getDay();m++;fixd=gregToFixed(y, m, d);var h=new Hijri(1421, 11, 28);h = fixedToHijri(fixd);</script>    <script>document.write( weekday[dow] + " , " + h.toString() + " هـ ,  ");</script><script>document.write(" " + d + " " + monthname[m-1] + " " + y + " م  ");</script> &nbsp;&nbsp;| &nbsp;<span title="آخر تحديث" class="glyphicon glyphicon-refresh"></span>  سبتمبر 7, 2017 , 9:51 ص </div>	

<div class="header_banner col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left">

<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_10">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="true" href=""><img src="http://kharjhome.com/wp-content/uploads/2016/11/87777777777-1.jpg" alt="" title="" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_10 .img_thumb_banner {
        width: 900px;
        height: 150px;
        max-width:100%;
      }
      }
    </style>
  
</div><div class="clearfix"></div>


</div>
<!-- Header END -->

<!-- Header MENU START -->
<nav id="header-menu-wrap" class="navbar navbar-inverse">


<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#HeaderMenu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>

 
<div class="home-icon"><a class="navbar-brand" href="http://kharjhome.com"><span class="glyphicon glyphicon-home"></span></a></div> 

</div>
<div class="collapse navbar-collapse" id="HeaderMenu">

      
<ul id="header-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881904"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">أخبار الخرج</a></li>
<li id="menu-item-884881905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881905"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82">أخبار المناطق</a></li>
<li id="menu-item-884881906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884881906"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9">أخبار محلية</a></li>
<li id="menu-item-884881907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881907"><a href="http://kharjhome.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9">اخبار رياضية</a></li>
<li id="menu-item-884881908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881908"><a href="http://kharjhome.com/category/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">تعليم الخرج</a></li>
<li id="menu-item-884881909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881909"><a href="http://kharjhome.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%d9%85%d8%b3%d8%a6%d9%88%d9%84">خبر ومسئول</a></li>
<li id="menu-item-884881910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881910"><a href="http://kharjhome.com/category/%d9%82%d9%80%d9%80%d9%80%d9%88%d8%a7%d9%81%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%8a">قـــوافــــــــــي</a></li>
<li id="menu-item-884881911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881911"><a href="http://kharjhome.com/category/%d9%88%d9%82%d8%a7%d8%a6%d8%b9-%d8%a3%d9%85%d9%86%d9%8a%d8%a9">وقائع أمنية</a></li>
</ul>

            
<div class="col-sm-3 col-md-3 pull-left hidden-sm">
<form class="navbar-form" method="get" action="http://kharjhome.com">

    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
    	
</form>
</div>
</div>

</nav>
<!-- Header MENU END -->		
		
		
		
		
<!-- Secondary MENU START -->				
<nav id="secondary-menu-wrap" class="navbar navbar-default">


<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#SecondaryMenu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>

</div>
<div class="collapse navbar-collapse" id="SecondaryMenu">	

<ul id="secondary-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881926"><a href="http://kharjhome.com/articles/">المقالات</a></li>
<li id="menu-item-884881928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881928"><a href="http://kharjhome.com/photos/">الصور</a></li>
<li id="menu-item-884881929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881929"><a href="http://kharjhome.com/videos/">الفيديو</a></li>
<li id="menu-item-884881930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881930"><a href="http://kharjhome.com/audios/">الصوتيات</a></li>
</ul>

</div>

</nav>
<!-- Secondary MENU END -->	
</div>


<!-- START container AND id content -->
<div class="container ">
<div id="content" class="clearfix">




    


<div class="announcement col-lg-12">
<div class="announcement-info text-xs-center text-sm-center text-md-center text-lg-center">
نسعد بنشر أخباركم وايصال صوتكم للمسئول عبر الإيميل  kharjhome@gmail.com</div></div>

    
    
    

<div class="header-widget col-lg-12">

<div id="tra_widget" class="tra_widget tra_widget_ticker tra_ticker_post23">

 <div class="blank_widget clearfix">    
    
  <div class="ticker_widget clearfix  tra_ticker_view1">

    <ul class="newsticker nopad">
                          <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">07/09/2017</span>                <a href="http://kharjhome.com/884946649.html">مصور لقطة المرأة مظللة زوجها ينشر صورة جديدة لهما</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">07/09/2017</span>                <a href="http://kharjhome.com/884946646.html">مريض إفريقي مصاب بنقص المناعة يهرب من مستشفى بالمدينة المنورة</a>
            </li>
                                </ul>
          <div class="small-control tra-right">
        <i class="fa fa-arrow-right tra_ticker_prevpost23"></i>
        <i class="fa fa-arrow-left tra_ticker_nextpost23"></i>
      </div>
      </div> 
    
  </div>


 </div>




<script type="text/javascript">
	$( document ).ready(function( $ ) {
      var nt_view1 = $('.tra_ticker_post23 .newsticker').newsTicker({
          row_height: 60,
          max_rows: 1,          speed: 300,
          duration: 6000,
          prevButton: $('.tra_ticker_prevpost23'),
          nextButton: $('.tra_ticker_nextpost23'),
          hasMoved: function() {
              $('.tra_ticker_post23 .tra_ticker_view1-infos-containerpost23').fadeOut(200, function(){
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-hour').text($('.tra_ticker_post23 .tra_ticker_view1 li:first span').text());
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-text').text($('.tra_ticker_post23 .tra_ticker_view1 li:first').data('infos'));
                  $(this).fadeIn(400);
              });
          },
          pause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-play').addClass('fa-pause');
          },
          unpause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-pause').addClass('fa-play');
          }
      });
            
      $('.tra_ticker_post23 .tra_ticker_view1-infos').hover(function() {
          nt_view1('pause');
      }, function() {
          nt_view1('unpause');
      });

	});
</script>
  
<style>
.tra_ticker_post23 .tra_ticker_view1 li , .tra_ticker_post23 .tra_ticker_view1-infos{background-color:#fcf8e3}
.tra_ticker_post23 .tra_ticker_view1-infos-triangle {border-color:transparent transparent #fcf8e3}
</style>


<style>
#tra_widget.tra_ticker_post23 .tra_ticker_view1 li, #tra_widget.tra_ticker_post23 .tra_ticker_view1 li a, #tra_widget.tra_ticker_post23 .tra_ticker_view1-infos, #tra_widget.tra_ticker_post23 .tra_ticker_view1-infos h4, #tra_widget.tra_ticker_post23 .small-control i{color:#8a6d3b}
</style>






<div id="tra_widget" class="tra_widget tra_widget_layout4 tra_layout4_post18">

 <div class="blank_widget clearfix">  

</div></div>




    

</div>

<div class="banner-home col-lg-12 vert-offset-bottom-2">


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_36">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="http://gc.edu.sa/presentation-mail/"><img src="http://kharjhome.com/wp-content/uploads/2017/07/Animation2.gif" alt="التسجيل بكليات الغد  اضغط هنا" title="التسجيل بكليات الغد  اضغط هنا" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_36 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_37">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://twitter.com/MutawiroonKharj"><img src="http://kharjhome.com/wp-content/uploads/2017/06/مدارس-المطورون.gif" alt="مدارس المطورون العالمية" title="مدارس المطورون العالمية" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_37 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_14">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://twitter.com/AltaawinGroup"><img src="http://kharjhome.com/wp-content/uploads/2017/06/unnamed-4.jpg" alt="" title="" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_14 .img_thumb_banner {
        width: 1110px;
        height: 210px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_40">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://ris.sa/%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84/?utm_source=AlKharj%20Online%20News"><img src="http://kharjhome.com/wp-content/uploads/2017/05/مدارس-روافد-1.gif" alt="مدارس روافد العالمية" title="مدارس روافد العالمية" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_40 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_12">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="http://tabeebuk.info/"><img src="http://kharjhome.com/wp-content/uploads/2017/06/2e32e32e.png" alt="" title="" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_12 .img_thumb_banner {
        width: 1110px;
        height: 180px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_15">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href=""><img src="http://kharjhome.com/wp-content/uploads/2017/07/السميح-تصميم.gif" alt="" title="" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_15 .img_thumb_banner {
        width: 1110px;
        height: 210px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_35">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="http://kharjhome.com/"><img src="http://kharjhome.com/wp-content/uploads/2017/05/149186401479341.gif" alt="استديو لينسبرو" title="استديو لينسبرو" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_35 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_13">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://twitter.com/s99sr?lang=ar"><img src="http://kharjhome.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-06-06-at-1.56.jpg" alt="تقسيط بالخرج" title="تقسيط بالخرج" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_13 .img_thumb_banner {
        width: 1110px;
        height: 180px;
        max-width:100%;
      }
      }
    </style>
  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_16">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://twitter.com/sehtakwater"><img src="http://kharjhome.com/wp-content/uploads/2017/07/مياه-صحتك.jpg" alt="مياه صحتك .. الان بالخرج" title="مياه صحتك .. الان بالخرج" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_16 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  

  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_21">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- العرضي -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="1783697190"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_22">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- العرضي -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="1783697190"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_19">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- العرضي -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="1783697190"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
<div class="clearfix"></div>
    
    
    
    
    


    
    
    
    
    

<div id="sidebar1" class="sidebar widgetarea col-lg-3">


<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_18">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- الايسر -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="9306963999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    



</div></div>


  


<div id="tra_widget" class="tra_widget tra_widget_layout3 tra_layout3_post35">

  <div id="tra_news-35" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-random small_font"></i> الأخبار الرئيسية </h4></div><div class="panel-body">  

      
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open"> </span> 1743 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884946520.html" title="بالخرج:مركز التأهيل الشامل للإناث يحتفل بعيد الأضحى المبارك">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/2017/09/5-17-250x250.jpg" alt="بالخرج:مركز التأهيل الشامل للإناث يحتفل بعيد الأضحى المبارك" />
        </a>

                  <h5 class="post_title"><a href="http://kharjhome.com/884946520.html">بالخرج:مركز التأهيل الشامل للإناث يحتفل بعيد الأضحى المبارك</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open"> </span> 784 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884946511.html" title="بالخرج:مسلخ سوق المواشي يستقبل أكثر من 3000 أضحية خلال أيام عيد الأضحى المبارك">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/2017/09/44597-250x245.jpg" alt="بالخرج:مسلخ سوق المواشي يستقبل أكثر من 3000 أضحية خلال أيام عيد الأضحى المبارك" />
        </a>

                  <h5 class="post_title"><a href="http://kharjhome.com/884946511.html">بالخرج:مسلخ سوق المواشي يستقبل أكثر من 3000 أضحية خلال أيام عيد الأضحى المبارك</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open"> </span> 6671 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884945654.html" title="بـ #الخرج إدارة الأوقاف والمساجد والدعوة والإرشاد تحدد الجوامع ومصليات عيد الأضحى المبارك ٣٨">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/2017/08/وزارة_الشؤون_الإسلامية_-250x250.png" alt="بـ #الخرج إدارة الأوقاف والمساجد والدعوة والإرشاد تحدد الجوامع ومصليات عيد الأضحى المبارك ٣٨" />
        </a>

                  <h5 class="post_title"><a href="http://kharjhome.com/884945654.html">بـ #الخرج إدارة الأوقاف والمساجد والدعوة والإرشاد تحدد الجوامع ومصليات عيد الأضحى المبارك ٣٨</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open"> </span> 2177 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884945362.html" title="مستشفى الملك خالد ب #الخرج يهنئ ذوي المولود بعودته سالماً">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/2017/08/تنزيل-1-250x168.jpg" alt="مستشفى الملك خالد ب #الخرج يهنئ ذوي المولود بعودته سالماً" />
        </a>

                  <h5 class="post_title"><a href="http://kharjhome.com/884945362.html">مستشفى الملك خالد ب #الخرج يهنئ ذوي المولود بعودته سالماً</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open"> </span> 3346 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="http://kharjhome.com/884945326.html" title="أمير منطقة الرياض يستقبل والد الطفل المخطوف ب #الخرج">
<img class="img_thumb_small" src="http://kharjhome.com/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-27-at-7.05.07-PM-250x250.jpeg" alt="أمير منطقة الرياض يستقبل والد الطفل المخطوف ب #الخرج" />
        </a>

                  <h5 class="post_title"><a href="http://kharjhome.com/884945326.html">أمير منطقة الرياض يستقبل والد الطفل المخطوف ب #الخرج</a></h5>
              </div>
	</div>
	
</div></div></div>


      <style type="text/css" media="screen">
      .tra_layout3_post35 .img_thumb_small {
        width: 100%;
        height: 180px;
        max-width:100%;
      }
    </style>







<style>
#tra_widget.tra_layout3_post35 .panel-heading{background-color:#73337d;}#tra_widget.tra_layout3_post35 .panel-heading{color:#ffffff;}#tra_widget.tra_layout3_post35 .widgeticon{color:#ffffff;}#tra_widget.tra_layout3_post35 .panel-default{background-color:#dfd0e0;}</style>




<div id="tra_widget" class="tra_widget tra_widget_layout2 tra_layout2_articles3">

 <div id="tra_articles-3" class="panel panel-default clearfix widget_tra_articles"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-pencil small_font"></i> جديد المقالات </h4></div><div class="panel-body">  


      
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
        
<img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/2017/09/صورة1-250x250.png">
 
            <h6></h6>
		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884946571.html">الشكاوؤن و البكاوؤن ،،،، وساعة نشاط</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  مشعل الشهراني                  
            </div>
            
             
            
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 
            
1785 
                         
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0 
                        		</div>
	</div>
	




			<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
        
<img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/2017/09/SofdRP_R-250x250.jpg">
 
            <h6></h6>
		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884946567.html">حتى لا تفشل فعالياتنا &#8230;</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  د.هلال محمد العسكر                  
            </div>
            
             
            
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 
            
742 
                         
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0 
                        		</div>
	</div>
	




			<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
        
<img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/2017/09/IMG_9694-250x250.jpg">
 
            <h6></h6>
		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884946564.html">مدينة الموت&#8230; تشرنوبل</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  سعد الفريخ                  
            </div>
            
             
            
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 
            
1463 
                         
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0 
                        		</div>
	</div>
	




			<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
        
<img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/2017/09/2382.jpg">
 
            <h6></h6>
		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884946108.html">حالات الطلاق والأسر المحتضرة</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  ياسر صالح البهيجان                  
            </div>
            
             
            
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 
            
2982 
                         
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0 
                        		</div>
	</div>
	




			<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
        
<img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/2017/08/cropped-cropped-d988-1-250x250.jpg">
 
            <h6></h6>
		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884945165.html">إذا احتجت أن تتنازل فتنازل بوعي !</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  هنادي العتيبي                  
            </div>
            
             
            
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 
            
8309 
                         
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0 
                        		</div>
	</div>
	




			<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
        
<img class="img_thumb_small img-thumbnail" src="http://kharjhome.com/wp-content/uploads/2017/08/SofdRP_R-1-250x250.jpg">
 
            <h6></h6>
		<h5 class="media-heading"><a href="http://kharjhome.com/articles/884945167.html">وجعلناكم شعوبا وقبائل لتعارفوا</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  د.هلال محمد العسكر                  
            </div>
            
             
            
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 
            
8554 
                         
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0 
                        		</div>
	</div>
	




			<div class="clearfix"></div><hr class="m5_0">
	
</div></div></div>





      <style type="text/css" media="screen">
      .tra_layout2_articles3 .img_thumb_small {
        width: 100%;
        height: 150px;
        max-width:100%;
      }
    </style>
  
<style>
#tra_widget.tra_layout2_articles3 .panel-heading{background-color:#73337d;}#tra_widget.tra_layout2_articles3 .panel-heading{color:#ffffff;}#tra_widget.tra_layout2_articles3 .widgeticon{color:#ffffff;}#tra_widget.tra_layout2_articles3 .panel-default{background-color:#dfd0e0;}</style>









</div><!-- #sidebar1 -->




<!-- #content-main -->
<div id="content-main" class="sidebar col-lg-9">
	
<div class="breadcrumb breadcrumb-navxt"><!-- Breadcrumb NavXT 5.5.2 -->
<span typeof="v:Breadcrumb"><span property="v:title">بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;</span></span></div>
<div class="widgetarea">
</div>


	



 
<div id="post-884946620" class="clearfix post post-884946620 type-post status-publish format-standard has-post-thumbnail hentry category-621 nodate">

	
<div class="entry vert-offset-bottom-1 clearfix">
    	

    
		
<h4 class="secondary_title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-05"></h1>
					
<h3 class="post-title entry-title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-2">
  
بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221; </h3>
        

<div class="vert-offset-bottom-1">
<img width="425" height="315" src="http://kharjhome.com/wp-content/uploads/2017/09/3-21.jpg" class="img-responsive wp-post-image" alt="3" srcset="http://kharjhome.com/wp-content/uploads/2017/09/3-21.jpg 425w, http://kharjhome.com/wp-content/uploads/2017/09/3-21-400x296.jpg 400w" sizes="(max-width: 425px) 100vw, 425px" /></div>


<div id="controls_fsize" class="btn-group vert-offset-bottom-05">
<a id="small" href="javascript:ts('post-content',2)" class="btn btn-default btn-xs fontSizePlus">+</a>
<a id="reset" href="javascript:ts('post-content',0)" class="btn btn-default btn-xs fontSizeReset">=</a>
<a id="large" href="javascript:ts('post-content',-1)" class="btn btn-default btn-xs fontSizeMinus">-</a>
</div>

    

<div id="post-content" class="vert-offset-bottom-1 vert-offset-top-1 entry-content clearfix">

<span class="text-danger">الخرج اليوم - حمد السويحب :</span> 
<p style="text-align: justify;">حرص حجاج أمريكيون أثناء إقامتهم في حي العزيزية بمكة المكرمة على تنظيف أحد شوارع الحي حيث يوجد الفندق مقر إقامتهم ضمن مبادرتهم &#8220;مكة نظيفة&#8221;.</p>
<p style="text-align: justify;">ووثق مواطن في مقطع فيديو ما قام به الحجاج الأمريكيون وهم يجمعون القمامة من الشارع ويكنسون حول الفندق الذي يقيمون به، ويضعونها في أكياس سوداء مخصصة لها أحضروها معهم، وظهرت متراصة على جوانب الشارع.</p>
<p style="text-align: justify;">وأوضح مصور المقطع أن ما يقوم به الحجاج يأتي ضمن مبادرة أطلقوها تحت اسم &#8220;مكة نظيفة&#8221;، حيث ظهرت واحدة منهم وهي تستعمل مكنسة يدوية لتنظيف الشارع بالقرب من أحد صناديق القمامة، وذلك في شارع الدليل بالعزيزية.</p>
<div class="video-container"><iframe width="500" height="375" src="https://www.youtube.com/embed/_oc50_TDDTc?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>وفق &#8220;أخبار 24&#8221;.</p>
			
			
</div>	
    
    


    
    

</div> 
    
 
    


<div class="panel panel-default">
<div class="panel-body small_font">



    
<span class="pull-left small_font" style="margin:0 8px;">	

 

<a href="javascript:print();" title="طباعة خبر"><span class="glyphicon glyphicon-print icon-info"> </span></a>



    </span>
    
    

<p class="qr-code clearfix post-avatar-wrap pull-right">
<img src="http://api.qrserver.com/v1/create-qr-code/?size=500x500&amp;data=http://kharjhome.com/884946620.html" alt="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;" title="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;" width="50px" height="50px"/>
</p>


    





<div class="post-date-inline updated">
<span class="glyphicon glyphicon-time icon-info"></span> 
<span class="value-title" title="2017-09-07T09:51"></span>
<a href="#" data-toggle="tooltip" data-placement="top" title="2017-09-07T09:51:05+00:00"><span class="icon-muted">07/09/2017</span></a>
</div>





<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-bookmark icon-success"></span> 
<a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9" rel="category tag">أخبار محلية</a></div>


<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-tag icon-primary"></span> 
لا يوجد وسوم</div>
    
    
    
    
<div class="statistics nopad small_font pull-left"> 
<span class="glyphicon glyphicon-comment icon-info"></span> 
0	

	

<span class="glyphicon glyphicon-eye-open views_color_three"></span> 
1211</div>
 
</div>


<div class="panel-footer clearfix">
<script type="text/javascript">
if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/custom/js/whatsapp/whatsapp-button.js";h.appendChild(s);}
</script>

<div class="pull-right" style="margin-left:2px;">
<a href="whatsapp://send" data-text="صحيفة الخرج اليوم الإلكترونية | بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221; |" data-href="http://kharjhome.com/884946620.html" class="wa_btn wa_btn_s" style="display:none;"></a>
</div>

<div class="pull-right"><div class="add-this-right"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52b9fb31637b7359"></script>
<div class="addthis_sharing_toolbox" data-url="http://kharjhome.com/884946620.html" data-title="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;"></div></div></div><div class="likedislike"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'884946620','dislike')" ><img src="http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'884946620','like')" ><img src="http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span></div>
</div>
</div>



<p class="printonly"><span class="printonly url"><strong>وصلة دائمة لهذا المحتوى :  </strong><span>http://kharjhome.com/884946620.html</span></span></p>
</div> 
 

<div class="interior_banner">

<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_39">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

<a target="" href=""><img src="http://kharjhome.com/wp-content/uploads/2017/06/aaf934ba-3a47-4658-b9fc-ed906fa02103.jpg" alt="" title=""  /></a>
    
    

</div>



</div></div>


  
</div>  


<div class="sidebar postnav_contents">
<div class="panel panel-default clearfix">
<div class="panel-heading clearfix">
<h5 class="nomarg"><span class="previous-title pull-left">المحتوى السابق <span class="glyphicon glyphicon-chevron-left text-muted small_font"> </span> </span><span class="next-post-title pull-right"><span class="glyphicon glyphicon-chevron-right text-muted small_font"> </span> المحتوى التالي</span></h5></div>

<div class="list-group">

<a class="previous-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://kharjhome.com/884946614.html">
<div class="clearfix excerpt-thumb"> 
<div class="format-excerpt-iconthumb">
<img src="http://kharjhome.com/wp-content/uploads/2017/09/2-21-250x250.jpg" class="img-responsive img-thumbnail" alt="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;" title="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;" />
</div>
 
<h5>​أبها: شابان يحرقان جهاز "ساهر".. والجهات الأمنية تضبطهما قبل أن يحرقا آخر</h5>
</div> 
</a>
<a class="next-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://kharjhome.com/884946625.html">
<div class="clearfix excerpt-thumb">      
<div class="format-excerpt-iconthumb">
<img src="http://kharjhome.com/wp-content/uploads/2017/09/4-20-250x250.jpg" class="img-responsive img-thumbnail" alt="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;" title="بالفيديو.. حجاج أمريكيون ينظفون شارعًا بعزيزية مكة ضمن مبادرتهم &#8220;مكة نظيفة&#8221;" />
</div>

	
 <h5>​مختص: موجة حر قوية ستشهدها المملكة هذا الأسبوع</h5>
</div> 
</a>  
	



</div></div></div>

<div class="sidebar">
<div class="panel panel-default clearfix">
<div class="panel-heading">
<h4 class="nomarg"><span class="glyphicon glyphicon-share-alt text-muted small_font"> </span> للمشاركة والمتابعة</h4></div>
<div class="panel-body text-lg-center text-md-center text-sm-center text-xs-center">
            <a href="http://kharjhome.com/feed" title="RSS" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/rss.png" alt="RSS" title="RSS" />
            </a>
    	            <a href="https://twitter.com/kharjhome1" title="Twitter" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="http://www.facebook.com/kharjhome" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://plus.google.com/" title="Google Plus" id="social-id-4" class="mysocial social-google-plus" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/google-plus.png" alt="Google Plus" title="Google Plus" />
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" title="YouTube" id="social-id-5" class="mysocial social-youtube" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="http://instagram.com/kharjhome1" title="Instagram" id="social-id-6" class="mysocial social-instagram" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/instagram.png" alt="Instagram" title="Instagram" />
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" title="SnapChat" id="social-id-7" class="mysocial social-snapchat" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/snapchat.png" alt="SnapChat" title="SnapChat" />
            </a>
    	</div>
</div>
</div>
	
	









 


<div class="tab-content vert-offset-top-2"> 
<div id="wpcomments" class="tab-pane fade in active">











	<div id="comment-form-wrap" class="clearfix">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/884946620.html#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://kharjhome.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
            <label for="comment">التعليق</label> 
            <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-user"></i><input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-envelope"></i><input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="اضف تعليق" /> <input type='hidden' name='comment_post_ID' value='884946620' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de59e93111" /></p><div id="siwp_captcha_input_3">
<script type="text/javascript">var siwp_interval = setInterval(function() { siwp_refresh('3', null); }, 900000);</script><br />
<div style="float: left"><img id="siwp_captcha_image_3" src="http://kharjhome.com/wp-content/plugins/securimage-wp/lib/siwp_captcha.php?id=ed81d4639d21ae7e7f0a58cadd5e7f9c60a64eb5" alt="CAPTCHA Image" style="vertical-align: middle;" /></div>
<div style="float: left">[ <a tabindex="-1" style="border-style: none;" href="#" title="Refresh Image" onclick="siwp_refresh('3', null); this.blur(); return false">تحديث</a> ]</div><div style="clear: both;"></div>
<label for="siwp_captcha_value_3" class="tarana_captcha_label">Enter Code <span class="required">*</span></label>
<input type="hidden" id="input_siwp_captcha_id_3" name="siwp_captcha_id" value="ed81d4639d21ae7e7f0a58cadd5e7f9c60a64eb5" /><input id="siwp_captcha_value_3" name="siwp_captcha_value" size="10" maxlength="8" type="text" aria-required="true" class="tarana_captcha_input" />
</div>

        <script type="text/javascript">
        var commentSubButton = document.getElementById('comment');
        if (commentSubButton) {
            var csbParent = commentSubButton.parentNode;
            var captchaDiv = document.getElementById('siwp_captcha_input_3');
            csbParent.appendChild(captchaDiv, commentSubButton);
        }
        </script>
        <noscript>
        <style tyle='text/css'>#submit {display: none}</style><br /><input name='submit' type='submit' id='submit-alt' tabindex='6' value='Submit Comment />
        </noscript>
        <p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p><div class="clear"></div>				</form>
					</div><!-- #respond -->
		        
	</div>
    
    
    
    
    
</div>        
    
    

<div id="fbcomments" class="tab-pane fade"> 
 
  
</div> 

</div> 

            


</div><!-- #content-main -->














</div><!-- End id content header -->
</div><!-- End container header -->


<script>
$(document).ready(function(){
$('body').append('<div id="toTop" class="btn btn-default"><span class="glyphicon glyphicon-chevron-up"></span></div>');
$(window).scroll(function () {
if ($(this).scrollTop() != 0) {
$('#toTop').fadeIn();
} else {
$('#toTop').fadeOut();
}
}); 
$('#toTop').click(function(){
$("html, body").animate({ scrollTop: 0 }, 600);
return false;
});
});
</script>


<!-- Start container OR container-fluid footer-->
<div class="container ">


<div class="footer_heading"></div>

<div id="footer">

    
<div class="footer-menu-wrap col-lg-8 col-sm-12 vert-offset-bottom-2 pull-right">
<ul id="footer-menu">
<li id="menu-item-884881919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vert-offset-bottom-2 col-lg-3 col-md-3 col-sm-3 col-xs-6 menu-item-884881919"><a href="#" class="">أقسام الموقع</a>
<ul class="sub-menu">
	<li id="menu-item-884881925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881925"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">أخبار الخرج</a></li>
	<li id="menu-item-884881920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884881920"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9">أخبار محلية</a></li>
	<li id="menu-item-884881921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881921"><a href="http://kharjhome.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9">اخبار رياضية</a></li>
	<li id="menu-item-884881922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881922"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">أخبار الخرج</a></li>
	<li id="menu-item-884881923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881923"><a href="http://kharjhome.com/category/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">تعليم الخرج</a></li>
	<li id="menu-item-884881924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881924"><a href="http://kharjhome.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82">أخبار المناطق</a></li>
</ul>
</li>
</div>
    


<div class="col-lg-4 col-md-12 col-sm-12 col-xs-12 text-xs-center text-sm-center text-md-center text-lg-center"> 
 
<p class='site-logo'>
<a href='http://kharjhome.com/' title='عودة للصفحة الرئيسية' rel='home'>
<img src='http://kharjhome.com/wp-content/uploads/2016/10/0258.png' alt='صحيفة الخرج اليوم الإلكترونية'>
</a>
</p>

<p class="footer_social_profiles">            <a href="http://kharjhome.com/feed" title="RSS" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/rss.png" alt="RSS" title="RSS" />
            </a>
    	            <a href="https://twitter.com/kharjhome1" title="Twitter" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="http://www.facebook.com/kharjhome" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://plus.google.com/" title="Google Plus" id="social-id-4" class="mysocial social-google-plus" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/google-plus.png" alt="Google Plus" title="Google Plus" />
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" title="YouTube" id="social-id-5" class="mysocial social-youtube" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="http://instagram.com/kharjhome1" title="Instagram" id="social-id-6" class="mysocial social-instagram" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/instagram.png" alt="Instagram" title="Instagram" />
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" title="SnapChat" id="social-id-7" class="mysocial social-snapchat" target="_blank">
            	<img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/social/snapchat.png" alt="SnapChat" title="SnapChat" />
            </a>
    	</p>


<!-- START copyright -->
<div class="copyright small_font">
<p dir="ltr">Copyright &copy; 2017 kharjhome.com All Rights Reserved.</p>
<p>صحيفة الخرج اليوم الالكترونية الصحيفة الاولي لأهالي الخرج</p>
</div>
<!-- END copyright -->

</div>


<!-- end #footer container -->
</div><!-- end #footer -->


<div id="copyright_wrap">

<div class="small_font vert-offset-top-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START developer -->	
<!-- copyright nerver removed to keep your website working -->   
<div class="wp_copyright text-lg-left text-md-left text-sm-left text-xs-center"><span style='display:block !important;'>Powered by <a href='http://www.tarana.sa'>Tarana Press</a> Version 3.0.9</div>
<!-- copyright nerver removed to keep your website working -->   
<!-- END developer -->
</div>


<div class="small_font col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START tarana logo -->
<div class="tarana_copyright text-lg-right text-md-right text-sm-right text-xs-center">برمجة وتصميم <a target="_blank" href="http://www.tarana.sa" alt="ترانا بريس" title="ترانا بريس">ترانا لتقنية المعلومات</a> | <a target="_blank" href="http://www.tarana.sa" alt="ترانا بريس" title="ترانا بريس"> <img src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/images/tarana_logo.png" alt="ترانا بريس" title="ترانا بريس"></a></div>
<!-- END tarana logo -->  
</div>
  
</div>

</div><!-- container OR container-fluid -->

    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://kharjhome.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/jquery.sliderPro.min.js"></script><script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/jquery.newsTicker.min.js"></script><script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://kharjhome.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/widgets_scripts.js"></script><script type='text/javascript' src='http://kharjhome.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/kharjhome.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/scripts.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://kharjhome.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
</body>
</html>
